AcyMailing 5.6.0 and previous versions include PHP Mailer library vulnerable to CVE-2016-10033 and CVE-2016-10045

Resolution: update to 5.6.1

Update notice: https://www.acyba.com/68-acymailing-changelog.html