Chronoforms 5.0.13 and previous versions include  PHP Mailer library vulnerable to CVE-2016-10045

Resolution: update to 5.0.14

Update notice: https://www.chronoengine.com/forums/posts/t102804/p363944/phpmailer-library.html