Jomres versions 9.8.20 and previous contain PHP Mailer library vulnerable to CVE-2016-10033

Jomres versions 9.8.22 and previous contain PHP Mailer library vulnerable to CVE-2016-10045

Resolution: update to version 9.8.24

Update notice: http://updates.jomres4.net/CHANGELOG_JOMRES