LFI/RFI developer states Version 1.8

Authors:

Read more http://docs.joomla.org/Vulnerable_Extensions_List#JE_Story_submit