Codels plg_content_codehighlighter version 1.4 and previous. XSS (Cross Site Scripting)