JACC (Just Another Component Creator),3.0.3 - r199, XSS (Cross Site Scripting)

Note that the vulnerability affects Joomla components generated using this extension rather than the extension itself.

Please contact the developer for more information