sqli 131211

Authors:

Read more http://docs.joomla.org/Vulnerable_Extensions_List#QContacts_1.0.6