xss (admin permission required) 220711 updated to 5.20

Authors:

Read more http://docs.joomla.org/Vulnerable_Extensions_List#acajoom